Das Forum zur Baureihe w140





Chat    Galerie    Mercedes-Forenliste    Impressum
W140 Markt :  Mercedes-Benz W140 Forum
Angebote und Gesuche - Fahrzeuge und Teile 

Aktuelle Seite: 1 von 1
Ergebnisse 1 - 24 von 24
7 Jahre zuvor
Thomas [NU]
Huhu, Beim M119 habe ich es noch nicht gemacht. Beim M120 einfach die beiden Schrauben, von hinten eingesetzt, rausschrauben. Viele Grüße Thomas
Forum: W140 Forum
7 Jahre zuvor
Thomas [NU]
Huhu, Da wird der Magnetschalter einen weg haben. Und ja. Der Starter wird von unten getauscht. Viele Grüße Thomas
Forum: W140 Forum
7 Jahre zuvor
Thomas [NU]
Hallo Martin, zu 1: Vermutlich ist einer der Drehzahlsensoren an den Rädern defekt oder vielleicht auch nur verschmutzt. Die Kontrollleuchte geht an, weil unterschiedliche, nicht zueinander passende Raddrehzahlen festgestellt werden. Die einfachste Art und Weise, den Fehler weiter einzugrenzen, ist, den Fehlerspeicher auszulesen. Das geht entweder durch ausblinken oder mittels eines Kurztes
Forum: W140 Forum
7 Jahre zuvor
Thomas [NU]
Hallo Manfred, zieh auch mal die Steuergeräte ab. Leider gibt es gerade bei den Steuergeräten in der Modulbox auch welche, die nicht über die Sciherungen laufen. Es hilft leider nur: Suchen, suchen, suchen. Übrigens: Das Kombiinstrument ist manchmal auch Verursacher von erhöhtem STromverbrauch. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
"Durch den Flockenfall klingt süßer Glockenschall, ist in der Winternacht ein süßer Mund erwacht. Herz, was zitterst du den süßen Glocken zu? Was rührt den tiefen Grund dir auf der süße Mund? Was verloren war, du meintest, immerdar, das kehrt nun all zurück, ein selig Kinderglück. O du Nacht des Herrn mit deinem Liebesstern, aus deinem reinen Schoß ringt sich ein Wunder
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Hallo Gabriel, in der WIS steht dazu leider auch nichts. Du bekommst bald eine email von mir. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Moin, moin, suchst Du einen Schaltplan für das LH Steuergerät selbst? Das wird schwierig. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Hallo Frank, das klingt nach Feuchtigkeit in der Zündanlage. Schau Dir zunächst mal die Verteilerkappen an und tausche die, wenn nötig zusammen mit den Fingern. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Hallo Matze, die Betriebsanleitung ist bei Mercedes bestellbar. Teilenummer: 1405840181 Artikelnummer: 6515204800 Zum APS2 kann ich im Moment nichts finden. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Moin, moin, der Kippschalter dürfte die Stromversorgung für die Zuziehhilfe unterbrechen und sie damit zurücksetzen. Du kannst beim nächsten Ausfall mal probieren, ob die ZZH auch wieder geht, wenn Du die Sicherung ziehst und wieder einsteckst. Das deutet auf eine gealterte Pumpe bzw. eine Undichtigkeit in der Unterdruckanlage hin. Ersteres kannst Du durch nachjustieren der Pumpe ausg
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Sers, dafür gibts hier die Galerie... Anleitung gefällig? Bitteschön: Die Anleitung aus dem MB100-Forum Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Sers, beim 98er gibts keine Verteilerkappen mehr. Stichwort ruhende Hochspannungsverteilung. Was ich machen würde... Zunächst mal ne Weile fahren. Der Fehler kann durchaus durch die lange Standzeit bedingt sein und sich wieder geben. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Hallo Max Valentin, dann dürfte das zugehörige Relais kaputt sein. Dieses Relais ist neben der Heckscheibenheizung auch für den Scheibenwischer zuständig. Wenn Du mir die Fahrgestellnummer per PN schickst, kann ich Dir die passende Teilenummer raussuchen. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Hallo Max, was bedeutet, der Schalter bleibt nicht drinnen? Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Hallo Uwe-Edgar, auch hier mein Rat.... Mach einen Reset, indem Du die Sicherung der Zuziehhilfe ziehst, etwa eine Minute wartest und sie dann wieder einsetzt. Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
Moin Tom, hast Du schon mal die Zuziehhilfe zurückgesetzt? Viele Grüße Thomas
Forum: W140 Forum
12 Jahre zuvor
Thomas [NU]
17. Test
Test.... geht.... Thomas
Forum: W140 Markt
12 Jahre zuvor
Thomas [NU]
18. Test
Test.... Geht... Thomas
Forum: Off Topic
13 Jahre zuvor
Thomas [NU]
Moin, Motorkabelbaum 2600 Euro????? Hääää? Der motorseitige Kabelbaum, und nur der geht kaputt in der Regel, liegt bei etwa 500-600 Euro. Hinzu kommt der Einbau. Das ist allerdings plug n play und locker in einer Stunde erledigt. Hinzu kommen noch die beiden Leitungen zu den Luftmassenmessern, die jeweils etwa 80 Euro kosten. Diese müssen aber angelötet werden. Viele Grüße Thoma
Forum: W140 Forum
13 Jahre zuvor
Thomas [NU]
Moin, da gibts keinen Unterschied zwischen W124 und W140. Viele Grüße Thomas
Forum: W140 Forum
13 Jahre zuvor
Thomas [NU]
Salve, bei der Ersterie besteht das Problem, daß es für die V12 keine Aufrüstmöglichkeit auf Euro 2 mehr gibt. Jedenfalls ist mir keine mehr bekannt, nachdem der KLR von Vitkus nicht mehr verfügbar ist. Ansonsten würde ich den Unterschied zwischen 4Gang und 5Gang als eher marginal betrachten. Schau einfach nach nem guten Exemplar. Viele Grüße Thomas
Forum: W140 Forum
13 Jahre zuvor
Thomas [NU]
Moin Garfield, die 5-Gang Automatik ist verbrauchsreduzierend. Standfester dürfte die 4-Gang sein, wobei ich da selber mit der 5-Gang-Box keine Erfahrungswerte habe. Vom Rost her haben nur die wenigsten 140er ernsthaftere Probleme Wasserbasislacke wurden beim 140er von Anfang an eingesetzt. Viele Grüße Thomas
Forum: W140 Forum
13 Jahre zuvor
Thomas [NU]
Moin, moin, Fahrzeug auf den Rädern stehen lassen. Obere Stoßdämpferbefestigung lösen, dabei die Kolbenstange gegenhalten (vorne im Motorraum, hinten im Kofferraum (wenn ich es richtig im Kopf habe). Dann Fahrzeug anheben und Stoßdämpfer unten abschrauben. Stoßdämpfer herausnehmen. Einbau in umgekehrter Reihenfolge. Viele Grüße Thomas
Forum: W140 Forum
13 Jahre zuvor
Thomas [NU]
Moin, jetzt sollten alle schreiben können. Viele wärmliche Grüße aus dem Süden Thomas
Forum: W140 Forum
Aktuelle Seite: 1 von 1

This forum powered by Phorum.