Das Forum zur Baureihe w140





Chat    Galerie    Mercedes-Forenliste    Impressum
W140 Markt :  Mercedes-Benz W140 Forum
Angebote und Gesuche - Fahrzeuge und Teile 

Aktuelle Seite: 1 von 1
Ergebnisse 1 - 14 von 14
11 Jahre zuvor
puk
Bei Ebay steht eins recht günstig drinne Artikelnummer: 140386671402 Gruß PUK
Forum: W140 Markt
11 Jahre zuvor
puk
Den habe ich auch noch sogar zwei mal :-)) soweit bin ich nur noch nicht mit dem zerlegen werde es aber diese Woche noch schaffen . Gruß PUK
Forum: W140 Markt
11 Jahre zuvor
puk
Hallo einesolche Pumpe gerade bei EBay drinne die ist 100% ok und passt auch . Artikelnummer ist :140378766698 oder kannst mich auch anrufen unter 0163/9030654 Ps es sind auch noch jede menge andere Teile da . Gruß PUK
Forum: W140 Markt
12 Jahre zuvor
puk
Habe mir einen schönen W140 zusammengebaut und jetzt sind jede menge sachen über aus den Spenderfahrzeugen . Hier mal so die besten sachen Motorkabelbaum 3 Monate alt vom S500 , Schwarzes Leder , Grau Schwarzes Leder aus S600 , Blechteile , Steuergeräte , Motore 1x S500 mit 165tkm und 1x 600er mit ca.250tkm . Den 500er habe ich selber gefahren aber mir waren zu viele kleinigkeiten defekt und nach
Forum: W140 Markt
12 Jahre zuvor
puk
Sorry hatte mich in der Vorwahl vertipt das ist die richtige . 0163/9030654 Der Standort ist Duisburg ich könnte die sachen aber auch versenden wenn es nicht gerade der Motor ist :-)). Und zu den fragen was noch da ist ich habe für mich nur ein paar teile ausgebaut bitte fragt nach denn das ist einfacher als alles aufzuzählen was noch da ist . Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
puk schrieb: ------------------------------------------------------- > Hallo ich schlachte gerade einen W140 600 SEL da > ich für meinen Wagen ein paar Teile brauchte , > wenn jemand was gebrauchen kann der soll sich > melden denn da ist ja noch so viel was ich selber > nicht brauche .Telnr.0163/9030654 > Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
Hallo ich schlachte gerade einen W140 600 SEL da ich für meinen Wagen ein paar Teile brauchte , wenn jemand was gebrauchen kann der soll sich melden denn da ist ja noch so viel was ich selber nicht brauche .Telnr.0173/9030654 Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
Dann muss ich solch eine Lenkung haben , habe gestern nochmals alles zerlegt rund um die Lenkung im Fahrzeug inneren aber dort ist alles ok kein Kabel defekt usw.. Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
Woran kann ich sehen welche Lenkung ich habe ??? Die Kiste ist von Bj.1991 hatten die das da schon ? Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
Ja habe ich alles schon auseinander gehabt und leider ist alles ok , ich hatte erst gedacht das ein Kabel an der Lenksäule durchgeschliffen ist oder ähnliches aber nichts dergleichen ist zu finden . Die Tachoeinheit bekommt laut messungen ein Tachosignal beim Lenken und wenn der Wagen tatsächlich fährt wird das echte Tachosignal durch das falsche zerstört . Hat die Lenkung evt. auch ein Steuerger
Forum: W140 Forum
12 Jahre zuvor
puk
Das ist eine Lenkunkssache bzw. wird nur durch lenken verursacht und das auch im stand , deshalb kann es nicht sein das am Getriebe ein Stecker nicht ok ist denn dann würde sich im stand bei lenken nichts tun . Suche selber schon eine ganze weile nach dem defekt aber es ist nichts zu finden und selbst die bei MB sagen mir der Wagen hat keinen fehler sprechen dann vom Lenksensor den habe ich aber
Forum: W140 Forum
12 Jahre zuvor
puk
Hallo baue mal neue Verteilerkappen und Finger ein dann wird wohl wierder alles ok sein denn das ist fast immer der fall bei solchen problemen . Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
Wow hier geht ja richtig die Post ab und man kann sich kaum retten vor Antworten :-(( . Gruß PUK
Forum: W140 Forum
12 Jahre zuvor
puk
Hallo bin neu hier und grüße alle Mitglieder ! Habe gleich eine frage : Mein W140 500er hat ein problem beim Lenken , wenn ich im stand bei laufendem Motor die Lenkung bewege zeigt mein Tacho bis zu 100km/h an bei der fahrt jedoch geht die Anzeige herunter beim Lenken . Wäre ja nicht ganz so schlimm aber bei einer fahrt mit eingeschaltetem Tempomat gibt er beim Lenken Vollgas da der Tacho ja he
Forum: W140 Forum
Aktuelle Seite: 1 von 1

This forum powered by Phorum.