Das Forum zur Baureihe w140





Chat    Galerie    Mercedes-Forenliste    Impressum
W140 Forum :  Mercedes-Benz W140 Forum
 
s500 w140 starter problem wer hat erfahrung damit
geschrieben von: millionair ()
Datum: 05. April 2015 02:42

bin bastler und hab mir einen s500 der 8 jahre gestanden ist gekauft. neue kerzen, sprit rein und luftfilter ab. mit starthilfespray mal kurz rein und neue batterie angeklemmt. dann konnte ich 2 mal kurz starten wo er eigentlich gleich laufen wollte. beim dritten mal klickte der starter noch 3x und jetzt klickt der auch nicht mehr. beim umdrehen des zünschlüssel bleibt alles tod. nur die pumpe und zündung läuft.

da ich gerade schräg in einer einfahrt im freien stehe wo ich den benz nicht
wegschleppen aufheben kann und sehr schlecht dazu kommen wollte ich mir vorab informieren.

hab ich ihn mal rechts aufgehoben. ging abe nicht viel.

bin aber wegen mauer mit keinen hammer zum starter gekommen. den starter hab ich zwar gefunden, der ist ja extrem verbaut. macht man den von unten ??? wer hat erfahrugnen. ode gibts einen trick dabei.

oder gibt es vielleicht dinge die eher eingehen, wie zündschloss und relais, meiner hat er 100tkm. vielleicht schreibt ihr mir eure erfahrungen bevor ich den starter tausche und dann ist was anderes defekt.



Thema Klicks geschrieben von Datum/Zeit
s500 w140 starter problem wer hat erfahrung damit 1030 millionair 05.04.15 02:42
Re: s500 w140 starter problem wer hat erfahrung damit 777 Thomas [NU] 06.04.15 03:08
Re: s500 w140 starter problem wer hat erfahrung damit 710 millionair 06.04.15 21:51
Re: s500 w140 starter problem wer hat erfahrung damit 756 Thomas [NU] 06.04.15 22:48
Re: s500 w140 starter problem wer hat erfahrung damit 775 millionair 06.04.15 23:07


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.