Das Forum zur Baureihe w140





Chat    Galerie    Mercedes-Forenliste    Impressum
W140 Forum :  Mercedes-Benz W140 Forum
 
Motor stottert und geht aus beim Gas geben / Hinterachse vibriert
geschrieben von: divchen ()
Datum: 31. März 2012 09:46

Hallöchen,

ich habe hier im Forum mich schon durch die Texte gestöbert, aber finde nicht wirklich die richtige Lösung für mein Problem.
Ich habe einen w140, 420er, Bj 92, hat jetzt knapp 200.000 gelaufen und war bis vor einem halben Jahr ein sehr zuverlässiger Wagen,
... zu meinem Problem, eigentlich sind es 2, das erste ist, dass der Wagen auf der Hinterachse vibriert wenn man schneller wie 80 km/h fährt, die Reifen sind gewuchtet und defekte Felgen hatte ich ausgetauscht,die tragenden Teile,Stoßdämpfer und Bremsen sind bereits getauscht, aber er macht es immernoch und nicht immer gleich schlimm, manchmal ist es auch fast weg.Hat einer eine Ahnung woran es liegen könnte?

Dann zu meinem Hauptproblem: Seit einiger Zeit habe ich das Problem das der Wagen problemlos über Wochen fährt und dann nicht anspringt oder anspringt ausgeht,oder erst problemlos läuft und dann beim anfahren an der Ampel stottert und ausgeht, mittlerweile habe ich erneuert,Zündkerzen,Luftfilter,Verteilerkappen, Motorwärmefühler,Kurbelwellensensor...erst lief er gut, seit gestern ist der Wurm ganz drin, ich kann ihn ganz normal starten und fahren, und spätestens wenn er warm ist und man z.B an einer Kreuzung anfährt, dann stotter er wieder, nimmt kaum Gas und Knallt, sprich er hat Fehlzündungen, wenn er dann aus geht und ich Glück habe dann bekomme ich ihn noch einmal an und komme geradeso von der Kreuzung und dann ist Ende, der Wgen springt nichtmehr an, er hat Sprit, hat einen Zündfunken,will aber nicht anspringen...es sei denn er wird wieder kalt und dann geht das ganze spiel von vorne los...hat einer von euch eine Ahnung was das sein könnte?
Achja, wenn ich es schaffe über dieses stottern hinweg zu bringen dann läuft er bei höheren geschwindigkeiten ganz normal, bis wir wieder halten und anfahren müßen...

LG

confused smiley



Thema Klicks geschrieben von Datum/Zeit
Motor stottert und geht aus beim Gas geben / Hinterachse vibriert 2481 divchen 31.03.12 09:46


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.